Перейти к содержимому


Nomadfox

Регистрация: 23 сен 2013
Offline Активность: 28 дек 2018 15:00

Мои темы

Не прописывается ключ

21 сентября 2018 - 12:40

Привет форумчане! Значит проблема в следующем: здохла приборка immo2 купил другую, оказалась immo1. Вытащил дампы и логины с обеих. Но не получается привязать ключ к новой приборке, точнее сказать не совсем получается. Вот что я делал? захожу в 17 блок, далее 10 одаптация- пишу 00 ,читать, сохранить,сохранить,выход, вырубаю зажигание, жду не менее 1 мин. потом снова 17 блок 11 вход ввожу логин, 10 адаптация,21 канал, пишу 00001 ключ, читать,сохранить и вот когда жму сохранить то значение 1 появляется на секунду и опять становится 0, иммо мигает быстро. А вот теперь самое интересное, кода делаю все тоже самое но количество ключей ставлю 0 то иммо перестает мигать и машина заводится и спокойно можно ездить НО с одним условием_ не давай ей заснуть, если провтыкал 10 мин то все надо делать снова! Как мне быть? я читал что надо что то делать в 50 канале но меня туда не пускает (нет доступа), Подскажите что делать?

Низкий уровень жидкости омывайки.

21 декабря 2017 - 00:37

Привет всем. С момента покупки машины все время показывает низкий уровень омывайки стекла. При осмотре выяснилось что датчик на месте а вот провода к нему оборваны. Хотелось бы восстановить это дело. Подскажите где искать эти провода, какого они цвета или какой пин в разъеме приборки.

троит и глохнет

03 декабря 2016 - 16:56

Всем привет. Возникла такая проблема довольно стандартная для холодного времени, но она переросла в другую, мне не понятную проблему. И так по порядку. Ночью был мороз примерно -10 ,с утра прогрел и поехал на работу а в обед обнаружил большую лужу масла под машиной предположил что лопнула прокладка масляного радиатора, и что бы это проверить завел машину и посмотрел откуда течет. Опасения подтвердились. На следующий день купил прокладку, поменял ее (старая рассыпалась в руках). Начал заводить и нихера не получилось. стартер крутит но не заводится. думал сел акум.Забрал его домой, хорошо зарядил. поставил и снова не заводится! Завелась только с раза 7 и поработав примерно 5-7 сек начала троить и заглохла. Пробовал еще раз та же история. при попытке дать газ немного увеличивает обороты и глохнет. В чем может быть дело?

Гул на низких передачах

30 сентября 2015 - 12:46

Всем привет! Подскажите что может гудеть на низких оборотах на 1-2 передаче, например когда паркуешься или медленно катишься на холостых? Когда выжимаю сцепление то звук пропадает. И еще вопрос, у всех ли сцепление начинает схватывать аж под самым верхом?

Гидроусилитель

01 апреля 2015 - 17:52

Всем привет. Проблема в принципе то не новая, гудит ГУР, но есть один нюанс про который я на форуме тут ничего не нашел. Гудит он у меня только когда руль находится в ,так сказать, свободном состоянии, то есть если его не трогать руками. но если немного повернуть его в ту или иную сторону и держать его в натяжку то все затихает, а отпустишь начинает гудеть. При движении гудит когда едешь прямо а на поворотах затихает. Что посоветуете?