Перейти к содержимому


Пропадает тяга


  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 edifier5

edifier5

    завсегдатай

  • Пользователь
  • PipPipPip
  • 100 сообщений
  • Регистрация 17-мая 12
  • Модель Audi:80
  • Кузов:B4
  • Двигатель :ABK
  • Обьем (V):2.0
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1993
  • Город:Ровно

Отправлено 23 июля 2020 - 22:36

Кто сталкивался подскажите. На холодную завожу, обороты 1000 ( заводится без проблем), прогревается до градусов 40 и подают до обороты до 650.Появляется троение при нажатие на газ( не постоянно). Выезжаю на не полностью прогретой машине, через метров сто падает тяга ( жми не жми на педаль). глушу и завожу все проходит, летит как пуля. На прогретом до 90 проблем не было. Теперь есть, дергаетса  на ходу, воняет газом. на бензине вобще ехать не хочет в момент "хандры". Помогает заглушить и завестись.Что сделал- взял другую катушку, то самое. поменял свеч и провода, не помогло  Лямда-"Нед сигнала"  но врятли она. До это обноружил под колпаками свечей поутину  спауками) также прошивало на гайку свечи (остались следы от искры), железные колпачки снял. Куда смотреть? но явно такое ка пропадает искра.

#2 Woffka

Woffka
  • Коренной житель
  • PipPipPipPipPipPip
  • 2 739 сообщений
  • Регистрация 26-июля 17
  • Модель Audi:80
  • Кузов:B4
  • Двигатель :ABT
  • Обьем (V):2,0
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1992
  • Город:СВК

Отправлено 03 августа 2020 - 18:22

Просмотр сообщенияedifier5 сказал:

Лямда-"Нед сигнала" но врятли она.
Ну, не она - так не она.
Глуши-заводи дальше. )))
Зри в корень! (Козьма Прутков)


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных