Перейти к содержимому


нур не видит блок абс, постоянно щёлкают реле


  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 vertigo

vertigo

    новичок

  • Пользователь
  • PipPip
  • 25 сообщений
  • Регистрация 29-ноября 14
  • Модель Audi:A6
  • Кузов:C4
  • Двигатель :AAH
  • Обьем (V):2.8
  • Коробка:АКПП
  • Тип привода:quattro
  • Год выпуска:1995
  • Город:горловка

Отправлено 03 января 2020 - 19:33

PS шнур Vag Com 12.12 до этого все ок было
Всем привет А6 С4 2.8 ехал начал тормозить загоралась лампа абс

Заглушил включаю зажигание слышу работает блок и не умолкает, начал ехать лампа пропала, потом то загоралась то тухла
Затем загорелась и перестала гаснуть и бьет постоянно в педаль, и блок постоянно даже не жужжит а звуки непонятные издаёт
Кто сталкивался ?
Короче попытался я про диагностировать блок в итоге шнур его не видит
И включаю зажигание постоянно щёлкают реле без остановки
Достаю предохранитель который в ногах у водителя блок диагностируется выдает ошибку мол неисправность блока, замолкают реле
Умер блок ?есть вариант что, что то с разьемом, так как все преды целые
Либо же на плюс замыкает ?

Сообщение отредактировал vertigo: 03 января 2020 - 20:20


#2 Морячёк

Морячёк

    De Vliegende Hollander

  • Главный модератор
  • PipPipPipPipPipPipPipPip
  • 5 171 сообщений
  • Регистрация 20-января 12
  • Модель Audi:A6 Avant
  • Кузов:4F
  • Двигатель :BBJ
  • Обьем (V):2976
  • Коробка:АКПП
  • Тип привода:quattro
  • Год выпуска:2006
  • Город:Nasha Rasha

Отправлено 08 января 2020 - 01:06

Просмотр сообщенияvertigo сказал:

Умер блок ?есть вариант что, что то с разьемом, так как все преды целые

Чудес не бывает. Блок электронный - должен выдавать ошибку.
Номер ошибки какой?
Куда матроса не поцелуй - везде жопа.


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных