Перейти к содержимому


Проблема давления масла


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 67

#61 Усатый

Усатый
  • Коренной житель
  • PipPipPipPipPipPip
  • 1 040 сообщений
  • Регистрация 07-января 15
  • Модель Audi:а4
  • Кузов:б5
  • Двигатель :арм
  • Обьем (V):1.6
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1999
  • Город:Новочебоксарск

Отправлено 21 апреля 2019 - 08:32

Ну если метки и давление бензина в порядке,остается одно пока гидрокомпенсаторы не прокачаются компрессии не будет,остается только буксир,включить передачу не поворачивая ключ протащить,а затем заводить.

#62 #Evgen#

#Evgen#

    постоялец

  • Пользователь
  • PipPipPipPip
  • 499 сообщений
  • Регистрация 22-мая 13
  • Модель Audi:A80
  • Кузов:B3
  • Двигатель :
  • Обьем (V):2.0
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1990
  • Город:Караганда

Отправлено 21 апреля 2019 - 08:47

Просмотр сообщенияУсатый (21 апреля 2019 - 08:32) писал:

Ну если метки и давление бензина в порядке,остается одно пока гидрокомпенсаторы не прокачаются компрессии не будет,остается только буксир,включить передачу не поворачивая ключ протащить,а затем заводить.
Спасибо завтра буду пробовать. Сегодня на работе. Вообще когда кручу стартером, то масленка гаснет и давление поднимается до 1 бар, и падает после остановки стартера через несколько секунд.

#63 Усатый

Усатый
  • Коренной житель
  • PipPipPipPipPipPip
  • 1 040 сообщений
  • Регистрация 07-января 15
  • Модель Audi:а4
  • Кузов:б5
  • Двигатель :арм
  • Обьем (V):1.6
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1999
  • Город:Новочебоксарск

Отправлено 21 апреля 2019 - 08:56

Ну значит насос работает,а давление должно падать.

#64 #Evgen#

#Evgen#

    постоялец

  • Пользователь
  • PipPipPipPip
  • 499 сообщений
  • Регистрация 22-мая 13
  • Модель Audi:A80
  • Кузов:B3
  • Двигатель :
  • Обьем (V):2.0
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1990
  • Город:Караганда

Отправлено 21 апреля 2019 - 08:59

Да да я знаю что оно должно падать, эт я так для общей информации.

#65 #Evgen#

#Evgen#

    постоялец

  • Пользователь
  • PipPipPipPip
  • 499 сообщений
  • Регистрация 22-мая 13
  • Модель Audi:A80
  • Кузов:B3
  • Двигатель :
  • Обьем (V):2.0
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1990
  • Город:Караганда

Отправлено 22 апреля 2019 - 18:19

Вообщем зарядил я акб и машина завелась,заряжанный быстро крутит, давление масло выше поднялось и завелась. На холодную как то сразу давление начало скакать и максимум 4.5 было, а нагрелась и ваще на 0.5 упало. Вскрыл поддон а маслоприемник запечатало какойто трибухой и косучек салафана. Снял, поставил другой насос с более лучшими зазорами. Завел, давление почти 7,прогрелась стало 1.0 бар. Вообщем не фонтан. Не знаю даже теперь что помагло, головка или насос. Но насос котай канешь. Попробую ещё взять со шрота оригинал. Это уже наверное будет моя последняя инстанция…

#66 #Evgen#

#Evgen#

    постоялец

  • Пользователь
  • PipPipPipPip
  • 499 сообщений
  • Регистрация 22-мая 13
  • Модель Audi:A80
  • Кузов:B3
  • Двигатель :
  • Обьем (V):2.0
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1990
  • Город:Караганда

Отправлено 22 апреля 2019 - 18:54

Да и ещё, на 2000 оборотах давление 2.7, почти как по букварю,а на хх еденичка вот…

#67 #Evgen#

#Evgen#

    постоялец

  • Пользователь
  • PipPipPipPip
  • 499 сообщений
  • Регистрация 22-мая 13
  • Модель Audi:A80
  • Кузов:B3
  • Двигатель :
  • Обьем (V):2.0
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1990
  • Город:Караганда

Отправлено 22 апреля 2019 - 19:28

Забыл написать от куда мусор то в масле… мусор этот с головы смыло весь, я её промывал но видать не всё смылось, а то подумаете ещё, что за муть я тут заливаю…

#68 #Evgen#

#Evgen#

    постоялец

  • Пользователь
  • PipPipPipPip
  • 499 сообщений
  • Регистрация 22-мая 13
  • Модель Audi:A80
  • Кузов:B3
  • Двигатель :
  • Обьем (V):2.0
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1990
  • Город:Караганда

Отправлено Вчера, 05:31

Если насос со шрота не поможет, значит всё таки мне там наточили валы так…


Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных