Перейти к содержимому


Питание магнитолы


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 neonchik

neonchik

    новичок

  • Пользователь
  • PipPip
  • 52 сообщений
  • Регистрация 30-октября 13
  • Модель Audi:A100 2.3E
  • Кузов:C4
  • Двигатель :AAR
  • Обьем (V):2.3
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1992
  • Город:Чернигов

Отправлено 10 января 2019 - 22:34

Перестала работать магнитола. Не нашел какой предохранитель идет на магнитолу начал искать наличие напряжения на фишке подключения магнитолы.
По ошибке мультиметр включил на проверку постоянного напряжения, а щупы в амперметр :icon_mad1: и начал прозванивать фишку. После подключения к красному и черному проводу щупы мультиметра нагрелись как при КЗ. После этого при проверке (уже с правильно подключенными щупами) напряжение между красным и черным проводом составляет 2,5 вольта.
Понимаю, что сделал глупость... Подскажите откуда запитывается магнитола (откуда провода идут) и где предохранитель штатный. Надо исправлять свой косяк...

#2 Gamer

Gamer

    завсегдатай

  • Пользователь
  • PipPipPip
  • 287 сообщений
  • Регистрация 23-сентября 12
  • Модель Audi:80
  • Кузов:B4
  • Двигатель :ABK
  • Обьем (V):2.0
  • Коробка:АКПП
  • Тип привода:передний
  • Год выпуска:1992
  • Город:Алматы

Отправлено 11 января 2019 - 09:02

Твой 4

Прикрепленные изображения

  • MainUnit.jpg


#3 Gamer

Gamer

    завсегдатай

  • Пользователь
  • PipPipPip
  • 287 сообщений
  • Регистрация 23-сентября 12
  • Модель Audi:80
  • Кузов:B4
  • Двигатель :ABK
  • Обьем (V):2.0
  • Коробка:АКПП
  • Тип привода:передний
  • Год выпуска:1992
  • Город:Алматы

Отправлено 11 января 2019 - 09:03

Расшифровка

Прикрепленные изображения

  • Предохр80б3-2.jpg


#4 Yuki

Yuki

    завсегдатай

  • Пользователь
  • PipPipPip
  • 180 сообщений
  • Регистрация 28-апреля 15
  • Модель Audi:AUDI - 100
  • Кузов:C4
  • Двигатель :AAR + ГБО
  • Обьем (V):2.3
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1992
  • Город:Кировоград

Отправлено 11 января 2019 - 10:20

http://fotohostingtv...rou-16.jpg.html

Вот схема подключения штатной магнитолы для вашего авто.
У вас стоит термо предохранитель в подкапотном пространстве, под номером А4.

http://avto-master.i...li-audi-s4.html

Смотри рис.4.

#5 Yuki

Yuki

    завсегдатай

  • Пользователь
  • PipPipPip
  • 180 сообщений
  • Регистрация 28-апреля 15
  • Модель Audi:AUDI - 100
  • Кузов:C4
  • Двигатель :AAR + ГБО
  • Обьем (V):2.3
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1992
  • Город:Кировоград

Отправлено 11 января 2019 - 10:22

Просмотр сообщенияGamer (11 января 2019 - 09:03) писал:

Расшифровка

Вы ошибаетесь.
Для его авто что в профиле.

#6 Yuki

Yuki

    завсегдатай

  • Пользователь
  • PipPipPip
  • 180 сообщений
  • Регистрация 28-апреля 15
  • Модель Audi:AUDI - 100
  • Кузов:C4
  • Двигатель :AAR + ГБО
  • Обьем (V):2.3
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1992
  • Город:Кировоград

Отправлено 11 января 2019 - 10:26

Вытяните его с места и прозвоните мультиметром на сопротивление. Я подозреваю, что вы своими манипуляциями его испортили.
Для проверки в то место можешь поставить соседний пред или же выносной  на 15 ампер.

#7 neonchik

neonchik

    новичок

  • Пользователь
  • PipPip
  • 52 сообщений
  • Регистрация 30-октября 13
  • Модель Audi:A100 2.3E
  • Кузов:C4
  • Двигатель :AAR
  • Обьем (V):2.3
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1992
  • Город:Чернигов

Отправлено 12 января 2019 - 00:10

Огромная благодарность за подсказки. Поменял термопредохранители местами и на фишке магнитолы появилось +12


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных