Перейти к содержимому


Плохой запуск на холодную 1.9 tdi AJM

плохой запуск

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 8

#1 AJIeKcaHgp

AJIeKcaHgp
  • Новичок
  • 4 сообщений
  • Регистрация 26-января 18
  • Модель Audi:A4
  • Кузов:B5
  • Двигатель :AJM
  • Обьем (V):1.9
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1999
  • Город:Беларусь

Отправлено 26 января 2018 - 22:29

Здравствуйте! Подскажите пожалуйста в чем может быть причина плохого запуска на холодную, если завести и сразу заглушить и потом опять завести, то заводится с пол-оборота. Поставили прозрачные шланги и в обратке топливо идет с воздухом. Машина работает ровно. Форсунки проверялись, делалась компьютерная диагностика, ничего плохого она не показала. До ремонта гбц всё было отлично, заводилась с пол оборота. Подскажите советом куда копать?

Прикрепленные изображения

  • fgbb3es-960.jpg


#2 BMI

BMI

    САНТЕХНИК...

  • Главный модератор
  • PipPipPipPipPipPipPipPipPipPip
  • 29 017 сообщений
  • Регистрация 28-ноября 10
  • Модель Audi:100
  • Кузов:С4
  • Двигатель :ААТ
  • Обьем (V):2,5
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1994
  • Город:СКО РК

Отправлено 26 января 2018 - 22:34

Просмотр сообщенияAJIeKcaHgp сказал:

делалась компьютерная диагностика, ничего плохого она не показала.
Для кого?.не чего плохого..
Платные консультации по Skype по системе впрыска.. обращаться в личку.

#3 AJIeKcaHgp

AJIeKcaHgp
  • Новичок
  • 4 сообщений
  • Регистрация 26-января 18
  • Модель Audi:A4
  • Кузов:B5
  • Двигатель :AJM
  • Обьем (V):1.9
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1999
  • Город:Беларусь

Отправлено 26 января 2018 - 22:55

Просмотр сообщенияBMI (26 января 2018 - 22:34) писал:

Для кого?.не чего плохого..
Все данные в допусках

#4 D3zma4

D3zma4

    постоялец

  • Пользователь
  • PipPipPipPip
  • 376 сообщений
  • Регистрация 09-февраля 14
  • Модель Audi:Audi A6
  • Кузов:C5
  • Двигатель :AVG(AFN)
  • Обьем (V):1.9
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:2000
  • Город:Литва

Отправлено 27 января 2018 - 08:56

а свечи накала проверяли? все рабочие?, еще провода к свечам накала не мешало бы проверить на каждом ли подается ток при вкл зажигании. ну и реле свечей накала...

#5 Усатый

Усатый

    старожил

  • Пользователь
  • PipPipPipPipPip
  • 683 сообщений
  • Регистрация 07-января 15
  • Модель Audi:а4
  • Кузов:б5
  • Двигатель :арм
  • Обьем (V):1.6
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1999
  • Город:Новочебоксарск

Отправлено 27 января 2018 - 21:23

Плохо то,что топливо (обратка ) идет с воздухом,нужно искать подсос воздуха. На днях на камаэе холостой ход начал дёргаться,сделал причина была на топливном фильтре уплотнительное кольцо размякло, рти плохого качества.

#6 BMI

BMI

    САНТЕХНИК...

  • Главный модератор
  • PipPipPipPipPipPipPipPipPipPip
  • 29 017 сообщений
  • Регистрация 28-ноября 10
  • Модель Audi:100
  • Кузов:С4
  • Двигатель :ААТ
  • Обьем (V):2,5
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1994
  • Город:СКО РК

Отправлено 27 января 2018 - 21:30

На Опеле ..Кадет..Дизель..За долбал меня как то подсос воздуха..
.Заполнил систему топливом..И дунул в систему компрессором..
По вылазили подсосы..В двух местах было видно..
Платные консультации по Skype по системе впрыска.. обращаться в личку.

#7 Усатый

Усатый

    старожил

  • Пользователь
  • PipPipPipPipPip
  • 683 сообщений
  • Регистрация 07-января 15
  • Модель Audi:а4
  • Кузов:б5
  • Двигатель :арм
  • Обьем (V):1.6
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1999
  • Город:Новочебоксарск

Отправлено 27 января 2018 - 21:36

То же самое и я сделал.

#8 AJIeKcaHgp

AJIeKcaHgp
  • Новичок
  • 4 сообщений
  • Регистрация 26-января 18
  • Модель Audi:A4
  • Кузов:B5
  • Двигатель :AJM
  • Обьем (V):1.9
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1999
  • Город:Беларусь

Отправлено 27 января 2018 - 21:55

Просмотр сообщенияD3zma4 (27 января 2018 - 08:56) писал:

а свечи накала проверяли? все рабочие?, еще провода к свечам накала не мешало бы проверить на каждом ли подается ток при вкл зажигании. ну и реле свечей накала...
Проверяли свечи накала, проверяли проводку все работает

#9 AJIeKcaHgp

AJIeKcaHgp
  • Новичок
  • 4 сообщений
  • Регистрация 26-января 18
  • Модель Audi:A4
  • Кузов:B5
  • Двигатель :AJM
  • Обьем (V):1.9
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1999
  • Город:Беларусь

Отправлено 27 января 2018 - 21:56

Просмотр сообщенияBMI (27 января 2018 - 21:30) писал:

На Опеле ..Кадет..Дизель..За долбал меня как то подсос воздуха..
.Заполнил систему топливом..И дунул в систему компрессором..
По вылазили подсосы..В двух местах было видно..
Вот наверное и мне надо так попробывать


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных