Перейти к содержимому


Проблема с электрикой


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 ser020281

ser020281

    новичок

  • Пользователь
  • PipPip
  • 43 сообщений
  • Регистрация 10-апреля 11
  • Модель Audi:A6
  • Кузов:C5
  • Двигатель :AGA
  • Обьем (V):2.4
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1997
  • Город:Саров

Отправлено 07 октября 2017 - 20:17

Всем привет. Проблема заключается в следующем. При работающем двигатели загорается значок масло(красный), восклицательный знак(красный), АБС(жёлтый) и стрелка тахометра падает в ноль, при этом двигатель работает в нормальном режиме. Спустя какое то время включается тахометр и все лампы гаснут.

#2 Усатый

Усатый

    завсегдатай

  • Пользователь
  • PipPipPip
  • 230 сообщений
  • Регистрация 07-января 15
  • Модель Audi:а4
  • Кузов:б5
  • Двигатель :арм
  • Обьем (V):1.6
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1999
  • Город:Новочебоксарск

Отправлено 08 октября 2017 - 04:35

Сделай тест приборки ваг комом,проверь аккумулятор на плотность. Танцы с бубном здесь не помогут,короче   диагностика.

#3 AMODEUS

AMODEUS

    старожил

  • Пользователь
  • PipPipPipPipPip
  • 698 сообщений
  • Регистрация 24-декабря 08
  • Модель Audi:AUDI A6 2000г.quattro
  • Кузов:с5
  • Двигатель :APS
  • Обьем (V):2.4
  • Коробка:MKПП
  • Тип привода:quattro
  • Год выпуска:2000
  • Город:Москва

Отправлено 09 октября 2017 - 10:34

Похоже на отсутствие контакта в пайке на приборке. Обратите внимание когда это происходит. Когда прогрелся салон или на холодном салоне.

#4 ser020281

ser020281

    новичок

  • Пользователь
  • PipPip
  • 43 сообщений
  • Регистрация 10-апреля 11
  • Модель Audi:A6
  • Кузов:C5
  • Двигатель :AGA
  • Обьем (V):2.4
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1997
  • Город:Саров

Отправлено 10 октября 2017 - 00:23

Привязать не к чему. Вчера практически весь день приборка чудила. Сегодня за день, всего один раз моргнули. Проблема на мой взгляд в отсутствии контакта, но где искать?????

#5 AMODEUS

AMODEUS

    старожил

  • Пользователь
  • PipPipPipPipPip
  • 698 сообщений
  • Регистрация 24-декабря 08
  • Модель Audi:AUDI A6 2000г.quattro
  • Кузов:с5
  • Двигатель :APS
  • Обьем (V):2.4
  • Коробка:MKПП
  • Тип привода:quattro
  • Год выпуска:2000
  • Город:Москва

Отправлено 10 октября 2017 - 10:00

Ну раз не знам почему, есть всегда одно начало, волшебная "ДИАГНОСТИКА" волшебным шнуром и волшебник изумрудного провода подскажет :icon_au: где счастье находится :icon_Bounce:

#6 BMI

BMI

    САНТЕХНИК...

  • Главный модератор
  • PipPipPipPipPipPipPipPipPipPip
  • 26 510 сообщений
  • Регистрация 28-ноября 10
  • Модель Audi:100
  • Кузов:С4
  • Двигатель :ААТ
  • Обьем (V):2,5
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1994
  • Город:СКО РК

Отправлено 10 октября 2017 - 13:38

Как правило..Это проблема в контактах разъёма..На плате самой приборки..
Платные консультации по Skype по системе впрыска.. обращаться в личку.

#7 ser020281

ser020281

    новичок

  • Пользователь
  • PipPip
  • 43 сообщений
  • Регистрация 10-апреля 11
  • Модель Audi:A6
  • Кузов:C5
  • Двигатель :AGA
  • Обьем (V):2.4
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1997
  • Город:Саров

Отправлено 14 октября 2017 - 23:22

Диагностика показала отсутствие связи между АВS и приборной панелью. Начну с приборки.

#8 DDe

DDe
  • Коренной житель
  • PipPipPipPipPipPip
  • 2 762 сообщений
  • Регистрация 10-марта 11
  • Модель Audi:а6
  • Кузов:с5
  • Двигатель :ALG
  • Обьем (V):2.8
  • Коробка:АКПП
  • Тип привода:передний
  • Год выпуска:1999
  • Город:Москва

Отправлено 15 октября 2017 - 00:37

как всегда начинаем с малого,потом переборка двигателя и все в порядке. шутка.
"Дураки-не мамонты,они не вымрут."


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных