Перейти к содержимому


Проблема с электрикой


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 22

#21 Muxa

Muxa

    новичок

  • Пользователь
  • PipPip
  • 37 сообщений
  • Регистрация 28-августа 11
  • Модель Audi:A80
  • Кузов:B4
  • Двигатель :ABZ
  • Обьем (V):4.2
  • Коробка:MKПП
  • Тип привода:quattro
  • Год выпуска:1994
  • Город:Riga

Отправлено 31 марта 2019 - 11:21

Добрый день,может кто то сможет разобратся с проблемой.

Ауди а4 б7 3.0 тди

После простой кодировки приборной панели(хотел убрать предупреждение о низком уровек омывайки),
больше не подключяетс к больше чем 70процентам блоков(мотор,АБС,аирбэг и другие),видит приборную панеь,парктроник и еше какойто блок.
Кодировку вернул назад,но результатов это не дало (

#22 Serega_lv

Serega_lv

    Молчун

  • Коренной житель
  • PipPipPipPipPipPipPip
  • 4 236 сообщений
  • Регистрация 20-июля 06
  • Модель Audi:А6 Avant
  • Кузов:С5
  • Двигатель :АQD
  • Обьем (V):2.8
  • Коробка:MKПП
  • Тип привода:quattro
  • Год выпуска:99г
  • Город:Курля́ндская губе́рния

Отправлено 04 апреля 2019 - 19:00

Мишка попробуй другим шнурком или к Guru подскочи может он своим подключится.

#23 Muxa

Muxa

    новичок

  • Пользователь
  • PipPip
  • 37 сообщений
  • Регистрация 28-августа 11
  • Модель Audi:A80
  • Кузов:B4
  • Двигатель :ABZ
  • Обьем (V):4.2
  • Коробка:MKПП
  • Тип привода:quattro
  • Год выпуска:1994
  • Город:Riga

Отправлено 08 апреля 2019 - 13:35

Шнур 100% рабочий. 1/1 машину знакомого читает без проблем.
Так же пробывпли поделючится лаунчем 431 про.Тот же результат,а верней его отсутствие.


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных