Перейти к содержимому


Не горит индикация кнопокНе горит индикация кнопок


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1 SergeiSK

SergeiSK

    на днях пришел

  • Пользователь
  • Pip
  • 16 сообщений
  • Регистрация 13-июня 11
  • Модель Audi:A4
  • Кузов:B5
  • Двигатель :AHL
  • Обьем (V):1.6
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1998
  • Город:Чайковский

Отправлено 21 сентября 2012 - 09:26

Здравствуйте. Помогите разобраться у меня не горит индикация кнопок при включении зажигания на кнопках климата, кнопках включения противотуманок, обогрева заднего стекла в прикуривателе. В кнопки стоят заводские с диодамИзображение Под рулевой колонкой нашел отрезанных три провода два из них идут через 5А предохранитель. При выкл. зажигании на черн. и красном 12В коричневый идет в приборную панель. При вкл.  зажигания напряжения на них пропадает. Подскажите что это за провода и куда они должны быть подключены. Могут они быть связаны с индикацией на кнопках???Изображение Изображение

#2 SergeiSK

SergeiSK

    на днях пришел

  • Пользователь
  • Pip
  • 16 сообщений
  • Регистрация 13-июня 11
  • Модель Audi:A4
  • Кузов:B5
  • Двигатель :AHL
  • Обьем (V):1.6
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1998
  • Город:Чайковский

Отправлено 23 сентября 2012 - 17:06

Здравствуйте. Помогите разобраться у меня не горит индикация кнопок при включении зажигания на кнопках климата, кнопках включения противотуманок, обогрева заднего стекла в прикуривателе. В кнопки стоят заводские с диодамИзображение Под рулевой колонкой нашел отрезанных три провода два из них идут через 5А предохранитель. При выкл. зажигании на черн. и красном 12В коричневый идет в приборную панель. При вкл. зажигания напряжения на них пропадает. Подскажите что это за провода и куда они должны быть подключены. Могут они быть связаны с индикацией на кнопках???Изображение Изображение

#3 всем ауди ауди

всем ауди ауди

    новичок

  • Пользователь
  • PipPip
  • 64 сообщений
  • Регистрация 04-июля 12
  • Модель Audi:A4
  • Кузов:B5
  • Двигатель :ADP
  • Обьем (V):1,6
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1995
  • Город:Костанай

Отправлено 19 ноября 2012 - 09:24

Ну чье разобрался с проблемой? а то у меня то же самое. Господа аудисты кто решил подобную проблему??? Аууу

Сообщение отредактировал всем ауди ауди: 19 ноября 2012 - 09:29


#4 esk

esk

    завсегдатай

  • Пользователь
  • PipPipPip
  • 203 сообщений
  • Регистрация 07-сентября 11
  • Модель Audi:A6
  • Кузов:C5
  • Двигатель :ALG
  • Обьем (V):2.8
  • Коробка:АКПП
  • Тип привода:quattro
  • Год выпуска:1998
  • Город:Шадринск

Отправлено 19 ноября 2012 - 11:04

а панель приборов светится?

#5 Vasilij_c

Vasilij_c

    завсегдатай

  • Пользователь
  • PipPipPip
  • 254 сообщений
  • Регистрация 11-декабря 11
  • Модель Audi:A4 Avant
  • Кузов:B5
  • Двигатель :AVV
  • Обьем (V):1.8
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:2000
  • Город:СПб

Отправлено 19 ноября 2012 - 16:17

Просмотр сообщенияSergeiSK (23 сентября 2012 - 17:06) писал:

Изображение

по фотке видно, что на кнопке аварийки подсветка работает. значит накрылась подсветка в кнопках -> разбирать, менять.

#6 всем ауди ауди

всем ауди ауди

    новичок

  • Пользователь
  • PipPip
  • 64 сообщений
  • Регистрация 04-июля 12
  • Модель Audi:A4
  • Кузов:B5
  • Двигатель :ADP
  • Обьем (V):1,6
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1995
  • Город:Костанай

Отправлено 20 ноября 2012 - 09:18

в том то и дело, лампочки целые. снимал блок климы, лампочки рабочие, видно на аварийку напряжение поступает по отдельному проводу, чтобы работало независимо. панель приборов светится

Сообщение отредактировал всем ауди ауди: 20 ноября 2012 - 09:20


#7 Деник

Деник
  • Коренной житель
  • PipPipPipPipPipPip
  • 1 162 сообщений
  • Регистрация 26-октября 11
  • Модель Audi:А4
  • Кузов:В5
  • Двигатель :ARG
  • Обьем (V):1.8
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1999
  • Город:Брянск

Отправлено 20 ноября 2012 - 10:32

А провода которые колхозили случаем корни свои не от предохранительной коробки берут!?

#8 всем ауди ауди

всем ауди ауди

    новичок

  • Пользователь
  • PipPip
  • 64 сообщений
  • Регистрация 04-июля 12
  • Модель Audi:A4
  • Кузов:B5
  • Двигатель :ADP
  • Обьем (V):1,6
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1995
  • Город:Костанай

Отправлено 20 ноября 2012 - 14:19

на моей то проводов не колхозили, все работало прекрасно, где то месяц назад накрылось. предохранители проверены, перегоревших не нашлось

#9 Vasilij_c

Vasilij_c

    завсегдатай

  • Пользователь
  • PipPipPip
  • 254 сообщений
  • Регистрация 11-декабря 11
  • Модель Audi:A4 Avant
  • Кузов:B5
  • Двигатель :AVV
  • Обьем (V):1.8
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:2000
  • Город:СПб

Отправлено 20 ноября 2012 - 21:43

Просмотр сообщениявсем ауди ауди (20 ноября 2012 - 09:18) писал:

снимал блок климы, ....

тестером поискать где напряжение потерялось, никак?

#10 SergeiSK

SergeiSK

    на днях пришел

  • Пользователь
  • Pip
  • 16 сообщений
  • Регистрация 13-июня 11
  • Модель Audi:A4
  • Кузов:B5
  • Двигатель :AHL
  • Обьем (V):1.6
  • Коробка:MKПП
  • Тип привода:передний
  • Год выпуска:1998
  • Город:Чайковский

Отправлено 02 декабря 2012 - 14:52

Просмотр сообщениявсем ауди ауди (19 ноября 2012 - 09:24) писал:

Ну чье разобрался с проблемой? а то у меня то же самое. Господа аудисты кто решил подобную проблему??? Аууу
да разобрался с проблемой, было короткое в проводке подсветки и как следствие выгорела дорожка в панели приборов. Начинай искать с панели? на голубом разъеме на 20(32) пине должно быть 12v.


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных